<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name='viewport' content='width=device-width, initial-scale=1.0' /><meta http-equiv='X-UA-Compatible' content='IE=edge' /><link rel="profile" href="https://gmpg.org/xfn/11" /><title>Coronavirus &amp; VAT in 2020: &quot;In times like these...&quot; Mark Twain answers</title> <!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ --><meta name="description" content="Why is it important to understand the VAT system in China if you source made-in-China products? Why would China change the VAT rebate rates in 2020?"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.asiabridgelaw.com/2020/03/coronavirus-vat-in-2020/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Coronavirus &amp; VAT in 2020: &quot;In times like these...&quot; Mark Twain answers" /><meta property="og:description" content="Why is it important to understand the VAT system in China if you source made-in-China products? Why would China change the VAT rebate rates in 2020?" /><meta property="og:url" content="https://www.asiabridgelaw.com/2020/03/coronavirus-vat-in-2020/" /><meta property="og:site_name" content="AsiaBridge Law - Engaging Lawyers in Asia" /><meta property="article:publisher" content="https://www.facebook.com/AsiaBridgeLaw/" /><meta property="article:tag" content="business advisory services" /><meta property="article:tag" content="business in China" /><meta property="article:tag" content="China sourcing" /><meta property="article:tag" content="ewx" /><meta property="article:tag" content="factory direct" /><meta property="article:tag" content="sourcing to china" /><meta property="article:tag" content="value added tax" /><meta property="article:tag" content="vat" /><meta property="article:tag" content="vat rebates" /><meta property="article:section" content="Business Advisory Services (ABL)" /><meta property="article:published_time" content="2020-03-05T01:00:19+00:00" /><meta property="article:modified_time" content="2020-03-04T04:14:16+00:00" /><meta property="og:updated_time" content="2020-03-04T04:14:16+00:00" /><meta property="og:image" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1.jpg" /><meta property="og:image:secure_url" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Why is it important to understand the VAT system in China if you source made-in-China products? Why would China change the VAT rebate rates in 2020?" /><meta name="twitter:title" content="Coronavirus &amp; VAT in 2020: &quot;In times like these...&quot; Mark Twain answers" /><meta name="twitter:image" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.asiabridgelaw.com/#website","url":"https://www.asiabridgelaw.com/","name":"AsiaBridge Law - Engaging Lawyers in Asia","inLanguage":"en-US","description":"Professional &amp; Affordable Legal Services in Asia","potentialAction":{"@type":"SearchAction","target":"https://www.asiabridgelaw.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.asiabridgelaw.com/2020/03/coronavirus-vat-in-2020/#primaryimage","inLanguage":"en-US","url":"https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1.jpg","width":1200,"height":630,"caption":"Coronavirus & VAT in 2020: \u201cIn times like these\u2026\u201d Mark Twain answers"},{"@type":"WebPage","@id":"https://www.asiabridgelaw.com/2020/03/coronavirus-vat-in-2020/#webpage","url":"https://www.asiabridgelaw.com/2020/03/coronavirus-vat-in-2020/","name":"Coronavirus &amp; VAT in 2020: &quot;In times like these...&quot; Mark Twain answers","isPartOf":{"@id":"https://www.asiabridgelaw.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.asiabridgelaw.com/2020/03/coronavirus-vat-in-2020/#primaryimage"},"datePublished":"2020-03-05T01:00:19+00:00","dateModified":"2020-03-04T04:14:16+00:00","author":{"@id":"https://www.asiabridgelaw.com/#/schema/person/91f1fc41adeed5083a9603ca0584d8ca"},"description":"Why is it important to understand the VAT system in China if you source made-in-China products? Why would China change the VAT rebate rates in 2020?"},{"@type":["Person"],"@id":"https://www.asiabridgelaw.com/#/schema/person/91f1fc41adeed5083a9603ca0584d8ca","name":"AsiaBridge Law","image":{"@type":"ImageObject","@id":"https://www.asiabridgelaw.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/72982603f97bd5d4c8d1683bc280f7fe?s=96&d=mm&r=g","caption":"AsiaBridge Law"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="AsiaBridge Law - Engaging Lawyers in Asia &raquo; Feed" href="https://www.asiabridgelaw.com/feed/" /><link rel="alternate" type="application/rss+xml" title="AsiaBridge Law - Engaging Lawyers in Asia &raquo; Comments Feed" href="https://www.asiabridgelaw.com/comments/feed/" /> <!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ --> <script type="text/javascript" data-cfasync="false">var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39051193-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-39051193-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <!-- / Google Analytics by ExactMetrics --> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.asiabridgelaw.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.asiabridgelaw.com/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-34a0d89075dec7566d321ff32eb325f6.min.css?ver=5.4.4' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.asiabridgelaw.com","hash_tracking":"false"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script type='text/javascript' src='https://www.asiabridgelaw.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.asiabridgelaw.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-includes/js/imagesloaded.min.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://www.asiabridgelaw.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.asiabridgelaw.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.asiabridgelaw.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.asiabridgelaw.com/?p=9733' /><link rel="alternate" type="application/json+oembed" href="https://www.asiabridgelaw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asiabridgelaw.com%2F2020%2F03%2Fcoronavirus-vat-in-2020%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.asiabridgelaw.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.asiabridgelaw.com%2F2020%2F03%2Fcoronavirus-vat-in-2020%2F&#038;format=xml" /><link rel="icon" href="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/cropped-ABL-favico-20_0224-2-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/cropped-ABL-favico-20_0224-2-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/cropped-ABL-favico-20_0224-2-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/cropped-ABL-favico-20_0224-2-270x270.jpg" /><style type="text/css" id="wp-custom-css">/* Common */
a { color: #833; }
a:hover { color: #900;}

.fl-page-content {
    padding-top: 109px;
}
.recentPostsHead {
	background-color: #494949;
}

/* eof common */

/* NAV Menu */
ul.fl-menu-horizontal li.mega-menu.fl-has-submenu:hover > ul.sub-menu, ul.fl-menu-horizontal li.mega-menu.fl-has-submenu.focus > ul.sub-menu,
.menu .fl-has-submenu .sub-menu {
	border-top: 3px solid #ad1724;
	background-color: #FFF;
}
li.mega-menu > ul.sub-menu ul.sub-menu {
	border: 0;
}
ul.fl-menu-horizontal li.mega-menu > ul.sub-menu > li > .fl-has-submenu-container a {
    font-weight: normal;
}
.fl-menu-mobile-clone .fl-menu .menu {
	background-color: rgb(255,255,255,0.85);
}
#menu-footer a {
	padding: 10px;
}
/* eof nav menu */

/* Testimonials */
.testBlockBkd {
	background-image: linear-gradient(0deg, #d3d3d3 0%, #fcfcfc 100%);
  border-top-left-radius: 24px;
  border-top-right-radius: 24px;
  border-bottom-left-radius: 24px;
  border-bottom-right-radius: 24px;
	margin-right: 10px;
}
.testimonialPhoto {
	border-radius: 40%;
	width: 75px;
	box-shadow: 2px 2px 4px #AAA;
}

.fl-icon i {
	box-shadow: 2px 2px 4px #AAA;
}
/* eof testimonials */


.grayBorderRight {
	border-right: 1px solid #CCCCCC;
}
.verticalMiddle {
	vertical-align: middle;
}

.listBox hr {
    border: 0;
    height: 1px;
    background-image: linear-gradient(to right, rgba(200, 200, 0, 0), rgba(230, 230, 230, 0.5), rgba(200, 200, 0, 0));
}

.blog-title {
    margin-bottom: 20px;}
hr.archive-line {
    width: 22%;
    float: left;
    border: 0;
    height: 5px;
    background-color: #901688;}

.padLeft25 {
	padding-left: 25px;
}
.padLeft40 {
	padding-left: 40px;
}

hr.whiteBarSpacer {
	border: 5px solid white;
}

/* CAPTCHA Box reduction */
.optOutNote {
	  font-size: 0.83em;
    line-height: normal;
}
.rc-anchor-normal .rc-anchor-checkbox-label {
    width: 100px;
}

.rc-anchor-normal .rc-anchor-content {
    width: 155px;
}

/* List Inset for White-paper formatting */
.listInset {
	padding: 15px 5px 30px 30px;
}

/* List with Open Disc */
ul.openDiscList li {
  list-style: circle;
}

ul.openDisc li:before {
  content: '';
}

/* Ordered List */
ol {
	padding-left: 1em;
	list-style-position: outside;
}
ol li ol {
	list-style-type: lower-alpha;
	padding-left: 3em;
}

ol.alphaList {
	list-style-type: lower-alpha;
}

/* List with Checkmark */
ul.checkMarkList li {
  list-style: none;
}
ul.checkMarkList ul {
	margin-top: 2px;
	margin-bottom: 8px;
}
ul.checkMarkList li:before {
  content: '✓ ';
}

ul.checkMarkList li ul li {
  list-style: circle;
}

ul.checkMarkList li ul li:before {
  content: '';
}

ul.checkMarkList li blockquote {
    margin: 10px 0 20px;
    padding-left: 30px;
    border-left: 0px solid;
}

/* Circle List */
ul.circleList li {
  list-style: circle;
}

/* List Spacing */
ul li hr, ol li hr {
	border: 0;
	margin: 5px 0;
}

/* Borders */
.noBorders {
	border-width: 0px;
}

/* Box Shadows */
.noBoxShad, .noBoxShad i,
i.fa-facebook-square, i.fa-linkedin {
	box-shadow: 0 0 0;
}

i.fa-facebook-square, i.fa-linkedin { padding: 3px 5px;}

/* Hide TITLE */
#post-9408 .main_title {
	display: none;
}

/* SEARCH ICON */
/* Positions the icon */ 
.fl-menu .fl-page-nav-search .fa-search
 {
 padding: 2px;
 }

/* Positions the drop-down form*/ 

 .fl-menu .fl-page-nav-search FORM
 {
 margin-top: 20px;
 }</style></head><body class="post-template post-template-tpl-full-width post-template-tpl-full-width-php single single-post postid-9733 single-format-standard fl-builder fl-theme-builder-footer fl-theme-builder-header fl-framework-base fl-preset-default fl-full-width fl-search-active" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <a aria-label="Skip to content" class="fl-screen-reader-text" href="#fl-main-content">Skip to content</a><div class="fl-page"><header class="fl-builder-content fl-builder-content-9543 fl-builder-global-templates-locked" data-post-id="9543" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="1" data-sticky-breakpoint="medium" data-shrink="1" data-overlay="1" data-overlay-bg="transparent"><div class="fl-row fl-row-full-width fl-row-bg-gradient fl-node-5e4a9caf61c41" data-node="5e4a9caf61c41"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e4a9caf61c7c fl-col-group-equal-height fl-col-group-align-center fl-col-group-custom-width" data-node="5e4a9caf61c7c"><div class="fl-col fl-node-5e4a9caf61cb4 fl-col-small" data-node="5e4a9caf61cb4"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-photo fl-node-5e4a9e1c08364" data-node="5e4a9e1c08364"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-png"> <a href="https://www.asiabridgelaw.com/" target="_self" itemprop="url"> <img class="fl-photo-img wp-image-9545 size-full" src="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/LOGO-ABL-230x80-1.png" alt="AsiaBridge Law - Engaging Lawyers in Asia - VAT Leak in China Manufacturing" itemprop="image" height="80" width="230" title="AsiaBridge Law - Engaging Lawyers in Asia - VAT Leak in China Manufacturing"  data-no-lazy="1" /> </a></div></div></div></div></div></div><div class="fl-col fl-node-5e4a9caf61ceb" data-node="5e4a9caf61ceb"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-menu fl-node-5e4a9caf61d59 add-search-icon" data-node="5e4a9caf61d59"><div class="fl-module-content fl-node-content"><div class="fl-menu fl-menu-responsive-toggle-mobile"> <button class="fl-menu-mobile-toggle hamburger" aria-label="Menu"><span class="svg-container"><svg version="1.1" class="hamburger-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512"> <rect class="fl-hamburger-menu-top" width="512" height="102"/> <rect class="fl-hamburger-menu-middle" y="205" width="512" height="102"/> <rect class="fl-hamburger-menu-bottom" y="410" width="512" height="102"/> </svg> </span></button><div class="fl-clear"></div><nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-header" class="menu fl-menu-horizontal fl-toggle-arrows"><li id="menu-item-7624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://www.asiabridgelaw.com/us/">About Us</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu"><li id="menu-item-7847" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/us/">About Us</a></li><li id="menu-item-7623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.asiabridgelaw.com/">Home</a></li><li id="menu-item-7625" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/attorneys-support-staff/">Staff</a></li><li id="menu-item-8849" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/us/finding-an-english-speaking-lawyer-in-china/">Bridge to Asia Law</a></li><li id="menu-item-7627" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/client-testimonials/">Clients</a></li><li id="menu-item-7626" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/careers/">Careers</a></li></ul></li><li id="menu-item-7628" class="mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://www.asiabridgelaw.com/practice-areas/">Practice Areas</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu"><li id="menu-item-8396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://www.asiabridgelaw.com/practice-areas/">All Practice Areas</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu"><li id="menu-item-8393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/general-counsel/">General Counsel</a></li><li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/due-diligence/">Due Diligence</a></li><li id="menu-item-8387" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/bilingual-contract-templates-customization/">Bilingual Contract Templates &#038; Customization</a></li></ul></li><li id="menu-item-8391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://www.asiabridgelaw.com/dispute-resolution/">Dispute Resolution</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu"><li id="menu-item-8389" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/copyright-registration/">Copyright Registration</a></li><li id="menu-item-8395" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/patent-registration/">Patent Registration</a></li><li id="menu-item-8390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/corporate-assessment-ca-stability-assets-reputation-chinese-company/">Corporate Assessment (CA): Stability, Assets &#038; Reputation</a></li></ul></li><li id="menu-item-8398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://www.asiabridgelaw.com/trademark-registration/">Trademark Registration</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu"><li id="menu-item-8388" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/business-advisory-services/">Business Advisory Services in Asia</a></li><li id="menu-item-8394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/monitoring-ipr-contract-terms/">Monitoring IPR &#038; Contract Terms</a></li><li id="menu-item-8397" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/red-flag-assessment-transaction-risk-scam-fraud/">Red Flag Assessment for Transaction Risk, Scam &#038; Fraud</a></li></ul></li></ul></li><li id="menu-item-7634" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/resources/">Resources</a></li><li id="menu-item-8567" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/china-business-blog/">China Business Blog</a></li><li id="menu-item-7635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://www.asiabridgelaw.com/contact-us/">Contact Us</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu"><li id="menu-item-8490" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/contact-us/">Rate Sheet</a></li></ul></li><li id="menu-item-9752" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="#"><div class="fl-page-nav-search"> <a href="javascript:void(0);" class="fas fa-search" aria-label="Search" aria-expanded="false" aria-haspopup="true" id='flsearchform'></a><form method="get" role="search" aria-label="Search" action="https://www.asiabridgelaw.com/" title="Type and press Enter to search."> <input type="search" class="fl-search-input form-control" name="s" placeholder="Search" value="" aria-labelledby="flsearchform" /></form></div> </a></li></ul></nav></div></div></div></div></div></div></div></div></div></header><div id="fl-main-content" class="fl-page-content" itemprop="mainContentOfPage" role="main"><div class="fl-content-full container"><div class="row"><div class="fl-content col-md-12"><article class="fl-post post-9733 post type-post status-publish format-standard has-post-thumbnail hentry category-business-advisory-services category-blog tag-business-advisory-services tag-business-in-china tag-china-sourcing tag-ewx tag-factory-direct tag-sourcing-to-china tag-value-added-tax tag-vat tag-vat-rebates" id="fl-post-9733" itemscope="itemscope" itemtype="https://schema.org/CreativeWork"><div class="fl-post-content clearfix" itemprop="text"><div class="fl-builder-content fl-builder-content-9733 fl-builder-content-primary fl-builder-global-templates-locked" data-post-id="9733"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5e5888b17d15b" data-node="5e5888b17d15b"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e5888b17d154" data-node="5e5888b17d154"><div class="fl-col fl-node-5e5888b17d158" data-node="5e5888b17d158"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-heading fl-node-5e5888b17d15a" data-node="5e5888b17d15a"><div class="fl-module-content fl-node-content"><h1 class="fl-heading"> <span class="fl-heading-text">Coronavirus &#038; VAT in 2020: &#8220;In times like these&#8230;&#8221; Mark Twain answers</span></h1></div></div></div></div></div></div></div></div><div class="fl-row fl-row-full-width fl-row-bg-none fl-node-5e5888e7b425e fl-row-custom-height fl-row-align-center" data-node="5e5888e7b425e"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e5888e7b4254" data-node="5e5888e7b4254"><div class="fl-col fl-node-5e5888e7b4258" data-node="5e5888e7b4258"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-photo fl-node-5e5888e7b425b" data-node="5e5888e7b425b"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-jpg"> <img class="fl-photo-img wp-image-9842 size-large" src="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1-1024x538.jpg" alt="Coronavirus &amp; VAT in 2020: “In times like these…” Mark Twain answers" itemprop="image" height="538" width="1024" title="Coronavirus &amp; VAT in 2020: “In times like these…” Mark Twain answers" srcset="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1-1024x538.jpg 1024w, https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1-300x158.jpg 300w, https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1-768x403.jpg 768w, https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Coronavirus-1200x630-1.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></div></div></div></div></div></div><div class="fl-col fl-node-5e5888e7b425a fl-col-small" data-node="5e5888e7b425a"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e5888e7b425c" data-node="5e5888e7b425c"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p><span style="color: #999999;"><em>"In times like these, it is important to remember there have always been times like these". - Mark Twain</em></span></p><p><span style="color: #999999;"><em>China Sourcing, Coronavirus &amp; Value Added Tax (VAT) in 2020</em></span></p></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e588c34441d1" data-node="5e588c34441d1"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p>In this blog post, we will answer the following questions:</p><ol><li>Why is it important to understand the VAT system in China if you source made-in-China products?</li><li>Why would China change the VAT rebate rates in 2020?</li><li>How would this impact your business?</li></ol></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5e588f70d9864" data-node="5e588f70d9864"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e588f70d98ea" data-node="5e588f70d98ea"><div class="fl-col fl-node-5e588f70d98ec" data-node="5e588f70d98ec"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e588f70d98ee" data-node="5e588f70d98ee"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h2><strong>Why is it important to understand the VAT system in China if you source made-in-China products?</strong></h2><p>China’s Value Added Tax (VAT) and Rebate system is complex and can be very confusing.  But if you are buying from China, understanding the basics of how the system works is a strategic imperative.</p><p style="padding-left: 40px;">If you if you know the VAT rebate amounts on the products you are buying from China, you can learn your supplier’s true internal costs.</p><p style="padding-left: 40px;">VAT rebates have changed over time and your current vendor may be pocketing the VAT rebate rather than passing it on to you.</p><p style="padding-left: 40px;">A vendor may tell you they are only getting a certain % back, when in reality they have a secret agreement and a very different rebate rate.</p><p style="padding-left: 40px;">Many vendors lack import‐export rights and proper VAT processing facilities. They are forced to use 3rd party trading companies which inflate the price and complicate the relationship.</p></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-fixed-width fl-row-bg-color fl-node-5e588caa96e75" data-node="5e588caa96e75"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e588caa96eef" data-node="5e588caa96eef"><div class="fl-col fl-node-5e588caa96ef2 fl-col-has-cols" data-node="5e588caa96ef2"><div class="fl-col-content fl-node-content"><div class="fl-col-group fl-node-5e588d3c595cf fl-col-group-nested" data-node="5e588d3c595cf"><div class="fl-col fl-node-5e588d3c596cf" data-node="5e588d3c596cf"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e588caa96ef3" data-node="5e588caa96ef3"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p>If you want a primer on the China VAT system, check out our recent post “<a href="https://www.asiabridgelaw.com/2020/02/vat-rebates-value-added-tax/"><span class="fl-heading-text">VAT Rebates: Negotiating power tool of China’s Value Added Tax System</span></a><strong>”</strong> that covers the following in great detail:</p></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e588d6485c14" data-node="5e588d6485c14"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p style="padding-left: 40px;"><strong>How the VAT system works in China manufacturing</strong></p><p style="padding-left: 40px;"><strong>Games Suppliers Play</strong></p><p style="padding-left: 40px;"><strong>How to know if the supplier is playing games with VAT on your order?</strong></p><ul><li style="list-style-type: none;"><ul class="checkMarkList"><li>EXW <u>without</u> Tax Receipts</li><li>EXW <u>with</u> Tax Receipts:</li><li>FOB China Port</li></ul></li></ul></div></div></div></div></div><div class="fl-col fl-node-5e588d3c596d5 fl-col-small" data-node="5e588d3c596d5"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-photo fl-node-5e588e2aa5212" data-node="5e588e2aa5212"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-jpg"> <a href="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-SQ.jpg" target="_self" itemprop="url"> <img class="fl-photo-img wp-image-9739 size-medium" src="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-SQ-300x300.jpg" alt="VAT Leaks &amp; why would China change the VAT rebate rates in 2020?" itemprop="image" height="300" width="300" title="VAT Leaks &amp; why would China change the VAT rebate rates in 2020?" srcset="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-SQ-300x300.jpg 300w, https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-SQ-150x150.jpg 150w, https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-SQ-768x768.jpg 768w, https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-SQ.jpg 850w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5e592986a92a1" data-node="5e592986a92a1"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e592986c7d10" data-node="5e592986c7d10"><div class="fl-col fl-node-5e592986c7dd2" data-node="5e592986c7dd2"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e5889ef88c7a" data-node="5e5889ef88c7a"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h2><strong>Why would China change the VAT rebate rates in 2020?</strong></h2><p>In the years leading up to the current Coronavirus crisis, Beijing has been aggressively pivoting away from an economy based on manufacturing-for-export towards a consumption-based economy.</p><p>Accordingly, they have incentivized consumer spending in the following ways:</p><ol style="padding-left: 40px;"><li>The minimum wage has gone up and up for over a decade. For consumerism to work in China, or anywhere for that matter, a middle-class with disposable income is necessary.<br /> <span style="padding-left: 25px;">Side note: Consumption is indeed on the rise and if the US-China trade war ever cools down, US exporters will benefit from a rising Chinese middle-class.</span><br /> &nbsp;</li><li>China has reduced the import duties and VAT rates across many product categories. This has the net effect of making goods and services less expensive, thus increasing consumption.<br /> &nbsp;</li><li>China has reduced the VAT <u>rebate</u> rates available to exporters of “undesirable” industries. These targeted industries produced lower-end; labor-intensive products made by unskilled laborers at minimum wage. Reduction of the VAT rebate disincentivized those targeted industries and China was happy to see the factories relocate to places like S. Asia and S.E Asia.  You could say that China wanted to say good bye to “socks and underwear” while keeping “iPads” and other so-called value-added products where the manufacturers tend to pay higher wages.</li></ol></div></div></div></div></div><div class="fl-col fl-node-5e592986c7dd7 fl-col-small" data-node="5e592986c7dd7"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e588d57cf1df" data-node="5e588d57cf1df"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h3 class="recentPostsHead" style="text-align: center;"><span style="color: #ffffff;"><a style="color: #ffffff;" href="https://www.asiabridgelaw.com/china-business-blog/">Recent Posts</a></span></h3></div></div></div><div class="fl-module fl-module-post-grid fl-node-5e588d4cafa63" data-node="5e588d4cafa63"><div class="fl-module-content fl-node-content"><div class="fl-post-feed" itemscope="itemscope" itemtype="https://schema.org/Blog"><div class="fl-post-feed-post fl-post-align-left post-9771 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-business-advisory-services tag-business-in-china tag-china-sourcing tag-ewx tag-factory-direct tag-sourcing-to-china tag-value-added-tax tag-vat tag-vat-leak tag-vat-rebates" itemscope itemtype="https://schema.org/BlogPosting"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.asiabridgelaw.com/2020/03/vat-leak-in-china-manufacturing/" content="VAT Leak in China Manufacturing: Planning for Value Added Tax Rebate" /><meta itemprop="datePublished" content="2020-03-07" /><meta itemprop="dateModified" content="2020-03-04" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="AsiaBridge Law - Engaging Lawyers in Asia"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.asiabridgelaw.com/author/hrdf12/" /><meta itemprop="name" content="AsiaBridge Law" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-Calc-1200x630-1.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="630" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="fl-post-feed-text"><div class="fl-post-feed-header"><h2 class="fl-post-feed-title" itemprop="headline"> <a href="https://www.asiabridgelaw.com/2020/03/vat-leak-in-china-manufacturing/" rel="bookmark" title="VAT Leak in China Manufacturing: Planning for Value Added Tax Rebate">VAT Leak in China Manufacturing: Planning for Value Added Tax Rebate</a></h2></div></div><div class="fl-clear"></div></div><div class="fl-post-feed-post fl-post-align-left post-9722 post type-post status-publish format-standard has-post-thumbnail hentry category-business-advisory-services category-blog tag-business-advisory-services tag-business-in-china tag-china-sourcing tag-ewx tag-factory-direct tag-sourcing-to-china tag-value-added-tax tag-vat tag-vat-rebates" itemscope itemtype="https://schema.org/BlogPosting"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.asiabridgelaw.com/2020/02/vat-rebates-value-added-tax/" content="VAT Rebates: Negotiating power tool of China&#8217;s Value Added Tax System" /><meta itemprop="datePublished" content="2020-02-27" /><meta itemprop="dateModified" content="2020-03-04" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="AsiaBridge Law - Engaging Lawyers in Asia"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.asiabridgelaw.com/author/hrdf12/" /><meta itemprop="name" content="AsiaBridge Law" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/VAT-System-1200x630-1.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="630" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="fl-post-feed-text"><div class="fl-post-feed-header"><h2 class="fl-post-feed-title" itemprop="headline"> <a href="https://www.asiabridgelaw.com/2020/02/vat-rebates-value-added-tax/" rel="bookmark" title="VAT Rebates: Negotiating power tool of China&#8217;s Value Added Tax System">VAT Rebates: Negotiating power tool of China&#8217;s Value Added Tax System</a></h2></div></div><div class="fl-clear"></div></div><div class="fl-post-feed-post fl-post-align-left post-9524 post type-post status-publish format-standard has-post-thumbnail hentry category-business-advisory-services category-blog tag-business-advisory-services tag-business-in-china tag-china-business tag-china-law tag-coronavirus tag-doing-business-in-china tag-wuhan-virus" itemscope itemtype="https://schema.org/BlogPosting"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.asiabridgelaw.com/2020/02/coronavirus-alarms-wuhan-aftermath/" content="Coronavirus: Alarms &#038; Opportunity for China Sourcing; Wuhan aftermath!" /><meta itemprop="datePublished" content="2020-02-17" /><meta itemprop="dateModified" content="2020-03-03" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="AsiaBridge Law - Engaging Lawyers in Asia"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.asiabridgelaw.com/author/hrdf12/" /><meta itemprop="name" content="AsiaBridge Law" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/Coronavirus-1200x630-1.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="630" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="fl-post-feed-text"><div class="fl-post-feed-header"><h2 class="fl-post-feed-title" itemprop="headline"> <a href="https://www.asiabridgelaw.com/2020/02/coronavirus-alarms-wuhan-aftermath/" rel="bookmark" title="Coronavirus: Alarms &#038; Opportunity for China Sourcing; Wuhan aftermath!">Coronavirus: Alarms &#038; Opportunity for China Sourcing; Wuhan aftermath!</a></h2></div></div><div class="fl-clear"></div></div><div class="fl-post-feed-post fl-post-align-left post-9080 post type-post status-publish format-standard has-post-thumbnail hentry category-red-flag-assessment" itemscope itemtype="https://schema.org/BlogPosting"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.asiabridgelaw.com/2020/02/learn-how-to-spot-the-red-flags-before-it-is-too-late/" content="China Trends (Part 2): How to spot the red flags of good relationships going bad before it is too late." /><meta itemprop="datePublished" content="2020-02-03" /><meta itemprop="dateModified" content="2020-03-03" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="AsiaBridge Law - Engaging Lawyers in Asia"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.asiabridgelaw.com/author/hrdf12/" /><meta itemprop="name" content="AsiaBridge Law" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/01/RedFlag-RiskDial-1200x630-1.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="630" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="fl-post-feed-text"><div class="fl-post-feed-header"><h2 class="fl-post-feed-title" itemprop="headline"> <a href="https://www.asiabridgelaw.com/2020/02/learn-how-to-spot-the-red-flags-before-it-is-too-late/" rel="bookmark" title="China Trends (Part 2): How to spot the red flags of good relationships going bad before it is too late.">China Trends (Part 2): How to spot the red flags of good relationships going bad before it is too late.</a></h2></div></div><div class="fl-clear"></div></div><div class="fl-post-feed-post fl-post-align-left post-9070 post type-post status-publish format-standard has-post-thumbnail hentry category-corporate-assessment" itemscope itemtype="https://schema.org/BlogPosting"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.asiabridgelaw.com/2020/01/how-to-verify-the-supplier-is-stable-good-relationships-at-risk-of-going-bad/" content="China Trends (Part 1): How to verify the supplier is stable? Prudent planning; good relationships at risk of going bad." /><meta itemprop="datePublished" content="2020-01-31" /><meta itemprop="dateModified" content="2020-03-03" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="AsiaBridge Law - Engaging Lawyers in Asia"></div><div itemscope itemprop="author" itemtype="https://schema.org/Person"><meta itemprop="url" content="https://www.asiabridgelaw.com/author/hrdf12/" /><meta itemprop="name" content="AsiaBridge Law" /></div><div itemscope itemprop="image" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.asiabridgelaw.com/wp-content/uploads/2020/01/CorporateAssessment-GoodToBad-1200x630-1.jpg" /><meta itemprop="width" content="1200" /><meta itemprop="height" content="630" /></div><div itemprop="interactionStatistic" itemscope itemtype="https://schema.org/InteractionCounter"><meta itemprop="interactionType" content="https://schema.org/CommentAction" /><meta itemprop="userInteractionCount" content="0" /></div><div class="fl-post-feed-text"><div class="fl-post-feed-header"><h2 class="fl-post-feed-title" itemprop="headline"> <a href="https://www.asiabridgelaw.com/2020/01/how-to-verify-the-supplier-is-stable-good-relationships-at-risk-of-going-bad/" rel="bookmark" title="China Trends (Part 1): How to verify the supplier is stable? Prudent planning; good relationships at risk of going bad.">China Trends (Part 1): How to verify the supplier is stable? Prudent planning; good relationships at risk of going bad.</a></h2></div></div><div class="fl-clear"></div></div></div><div class="fl-clear"></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-fixed-width fl-row-bg-color fl-node-5e58908f27ed0" data-node="5e58908f27ed0"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e58908f27f57" data-node="5e58908f27f57"><div class="fl-col fl-node-5e58908f27f5a fl-col-has-cols" data-node="5e58908f27f5a"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e58908f27f5b" data-node="5e58908f27f5b"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p>It is clear that the powers in Beijing did the macro level math and had a target for just how far they could build up a middle-class at the expense of the manufacturing sector.  But I doubt they built in a buffer for the Trump trade war, let alone the Corona virus!</p><p>The China economy has been hit hard in early 2020, especially the manufacturers. If too many factories close there will be a spike in unemployment and the potential for social unrest. Preventing social unrest is something Beijing takes VERY seriously.</p></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e5895b848066" data-node="5e5895b848066"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h4>My favorite Mark Twain quote is ...</h4><h4 style="padding-left: 40px;"><em><strong>“in times like these, it is important to remember there have always been times like these”</strong></em>.</h4></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e5895ee3618e" data-node="5e5895ee3618e"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p>So, what tools did China engage to prop up manufacturing in troubled times of the past- like during SARS or the Global Financial Crisis?</p><p><strong>Two immediately jump to mind:</strong></p><ol style="padding-left: 40px;"><li>Devalue the Chinese currency to promote exports.</li><li>Increase the VAT rebate to subsidize exports and stimulate the manufacturing base.</li></ol><p><strong>Historic Benchmarks:</strong></p><p style="padding-left: 40px;">Examples of situations where the VAT rebate was increased on short notice to heat up manufacturing:  <a href="https://www.psschina.com/china-business-blog/vat-rebate-in-china-buyers-save-more/">https://www.psschina.com/china-business-blog/vat-rebate-in-china-buyers-save-more/</a></p><p style="padding-left: 40px;">Examples of situation where the VAT rebate was decreased on short notice to cool-down certain industries: <a href="https://www.psschina.com/china-business-blog/understanding-vat-in-china-todays-perspective-on-the-2007-changes/">https://www.psschina.com/china-business-blog/understanding-vat-in-china-todays-perspective-on-the-2007-changes/</a></p></div></div></div><div class="fl-col-group fl-node-5e5894c1c6095 fl-col-group-nested" data-node="5e5894c1c6095"><div class="fl-col fl-node-5e5894c1c6180 fl-col-small" data-node="5e5894c1c6180"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e5894ed9171d" data-node="5e5894ed9171d"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h3>Prediction 1:</h3><p style="padding-left: 40px;">Playing around with the USD-RMB exchange rate risks getting China classified as a currency manipulator by the US, especially if Trump is in the White House.  That leaves VAT in China’s tool box.  I would not be surprised at all if the VAT rebates for exporters are increased substantially in during 2020.</p></div></div></div></div></div><div class="fl-col fl-node-5e5894c1c6185 fl-col-small" data-node="5e5894c1c6185"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e58908c139e7" data-node="5e58908c139e7"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h3>Prediction 2:</h3><p style="padding-left: 40px;">If VAT rebates increase for exporters, it is safe to say that Chinese sellers will not pass the savings on to the overseas buyers unilaterally. Most buyers have no idea how the China VAT system works, let alone know how to monitor the rates and negotiate a discount with their suppliers.</p></div></div></div></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e5894c8e6f85" data-node="5e5894c8e6f85"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h3>Opportunities/ Homework:</h3><ol style="padding-left: 40px;"><li>Get yourself educated on how VAT really works in China.</li><li>Don’t expect to learn about the VAT rebate changes on the evening news. Get ahead of the curve and develop a relationship with somebody in the know (like a <a href="https://www.asiabridgelaw.com/business-advisory-services/">consultant</a>, licensed <a href="https://www.psschina.com/">customs broker</a> or even a friendly supplier) so that you will have a head’s up on any changes to the rates.</li><li>Use that information to negotiate better pricing with your suppliers. Hopefully, your competitors may not even be aware of the opportunity!</li></ol></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5e58908c13956" data-node="5e58908c13956"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e589356f1d4e" data-node="5e589356f1d4e"><div class="fl-col fl-node-5e589356f1def" data-node="5e589356f1def"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e589356f1cea" data-node="5e589356f1cea"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h3>Related Content:</h3><p style="padding-left: 40px;">How to get up to speed on the China VAT system?</p><h3>Option 1: DIY</h3><p style="padding-left: 40px;">Here are blog posts I wrote for the China Sourcing Information Center:</p></div></div></div></div></div></div><div class="fl-col-group fl-node-5e58936519653" data-node="5e58936519653"><div class="fl-col fl-node-5e5893651972c fl-col-small" data-node="5e5893651972c"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e589371e6279" data-node="5e589371e6279"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><ul><li><a href="http://chinasourcinginfo.org/2011/09/22/vat-rebate-differences-between-trading-and-manufacturing-companies/">VAT rebate differences between Chinese trading and manufacturing companies</a></li><li><a href="http://chinasourcinginfo.org/2011/09/26/with-multiple-contracts-how-is-the-vat-and-vat-rebate-processed-among-multiple-parties/">With multiple contracts, how is the VAT rebate processed among multiple parties?</a></li><li><a href="http://chinasourcinginfo.org/2014/06/10/when-does-it-make-sense-to-process-chinese-vat-rebates-in-house/">When does it make sense to process Chinese VAT rebates in-house?</a></li><li><a href="http://chinasourcinginfo.org/2011/03/10/vat-taxes-paid-on-incoterms-cif-or-ddp/">VAT taxes paid on Incoterms CIF or DDP</a></li><li><a href="http://www.psschina.com/2011/09/vat-rebate-on-sales-to-china/">VAT rebate on sales to China?</a></li><li><a href="http://www.psschina.com/2015/03/vat-leak-selling-a-made-in-china-product-to-a-china-based-customer/">VAT Leak: Selling a made-in-China product to a China based customer</a></li><li><a href="http://chinasourcinginfo.org/2011/06/02/crash-course-in-chinese-vat/">Crash course in Chinese VAT</a></li></ul></div></div></div></div></div><div class="fl-col fl-node-5e58936519731 fl-col-small" data-node="5e58936519731"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e58936964971" data-node="5e58936964971"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><ul><li><a href="http://chinasourcinginfo.org/2011/07/15/our-supplier-wont-give-us-the-discount-for-vat/">Our supplier won’t give us the discount for VAT</a></li><li><a href="http://chinasourcinginfo.org/2011/07/17/confusion-about-vat-where-does-it-go-what-should-i-expect/">Confusion about VAT…Where does it go? What should I expect?</a></li><li><a href="http://chinasourcinginfo.org/2011/07/19/on-direct-exports-from-china-does-the-foreign-buyer-need-to-pay-vat-tax/">On direct exports from China, does the foreign buyer need to pay VAT tax?</a></li><li><a href="http://chinasourcinginfo.org/2012/01/11/does-vat-apply-to-tooling-for-customer-owned-tools-purchased-from-a-supplier-in-china/">Does VAT apply to tooling for customer owned tools, purchased from a supplier in China?</a></li><li><a href="http://chinasourcinginfo.org/2013/02/15/can-my-china-vat-offset-my-uk-vat/">Can My China VAT Offset My UK VAT?</a></li><li><a href="http://chinasourcinginfo.org/2014/08/21/3rd-party-assembly-and-vat-planning/">3rd Party Assembly and VAT planning</a></li></ul></div></div></div></div></div></div><div class="fl-col-group fl-node-5e58908c139e3" data-node="5e58908c139e3"><div class="fl-col fl-node-5e58908c139e6" data-node="5e58908c139e6"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e5891ba1ff07" data-node="5e5891ba1ff07"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h3>Option 2: Hire an Advisor</h3><p style="padding-left: 40px;">Consider engaging AsiaBridge Law’s <a href="https://www.asiabridgelaw.com/business-advisory-services/">Business Advisory Service</a> if you need help with VAT issues in China.  AsiaBridge Law’s Senior Business Advisor Mike Bellamy is the architect of an industry leading VAT consulting practice at PassageMaker. For more info, check out <a href="https://www.psschina.com/solutions/processing-vat-rebate-in-china/">https://www.psschina.com/solutions/processing-vat-rebate-in-china/</a></p><p>&nbsp;</p><h3><strong>Pro Tip:</strong> <strong>Free VAT Rate Search</strong></h3><p style="padding-left: 40px;">If you contact the author via <a href="https://www.asiabridgelaw.com/contact-us/">https://www.asiabridgelaw.com/contact-us/</a> with your product’s HS code, China port and estimated USD value of the shipment, Mike’s team will look up the VAT rebate rate for you, our complements.   Happy to help!</p></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-fixed-width fl-row-bg-gradient fl-node-5e5888a916bb3" data-node="5e5888a916bb3"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-full-width fl-node-content"><div class="fl-col-group fl-node-5e1f7886db040" data-node="5e1f7886db040"><div class="fl-col fl-node-5e1f7886dc448 fl-col-small" data-node="5e1f7886dc448"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-photo fl-node-5e1f7928ea3b2" data-node="5e1f7928ea3b2"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-jpg"> <a href="https://www.asiabridgelaw.com/resources" target="_self" itemprop="url"> <img class="fl-photo-img wp-image-6941 size-medium" src="https://www.asiabridgelaw.com/wp-content/uploads/2016/08/ABL-legal-services-china-fees-300x157.jpg" alt="AsiaBridge Law Legal Services China Fees" itemprop="image" height="157" width="300" title="AsiaBridge Law Legal Services China Fees" srcset="https://www.asiabridgelaw.com/wp-content/uploads/2016/08/ABL-legal-services-china-fees-300x157.jpg 300w, https://www.asiabridgelaw.com/wp-content/uploads/2016/08/ABL-legal-services-china-fees.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /> </a></div><div class="fl-photo-caption fl-photo-caption-below" itemprop="caption">INSIDERS REPORT & RATE SHEET</div></div></div></div></div></div><div class="fl-col fl-node-5e1f7886dc485 fl-col-small" data-node="5e1f7886dc485"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-photo fl-node-5e1f7896d2c67" data-node="5e1f7896d2c67"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-jpg"> <a href="https://www.youtube.com/playlist?list=PL_04teO1jjt7dusC4OrYhwoXaHP3jJSEt" target="_self" itemprop="url"> <img class="fl-photo-img wp-image-8960 size-full" src="https://www.asiabridgelaw.com/wp-content/uploads/2020/01/Vid-10-CommonMistakes.jpg" alt="China Sourcing: 10 Common Mistakes" itemprop="image" height="400" width="600" title="China Sourcing: 10 Common Mistakes" srcset="https://www.asiabridgelaw.com/wp-content/uploads/2020/01/Vid-10-CommonMistakes.jpg 600w, https://www.asiabridgelaw.com/wp-content/uploads/2020/01/Vid-10-CommonMistakes-300x200.jpg 300w, https://www.asiabridgelaw.com/wp-content/uploads/2020/01/Vid-10-CommonMistakes-480x320.jpg 480w" sizes="(max-width: 600px) 100vw, 600px" /> </a><div class="fl-photo-caption fl-photo-caption-hover" itemprop="caption">China Sourcing: 10 Common Mistakes</div></div></div></div></div></div></div><div class="fl-col fl-node-5e1f7886dc4ba fl-col-small" data-node="5e1f7886dc4ba"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e1f8f4933cba" data-node="5e1f8f4933cba"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p>&nbsp;</p><h3 style="text-align: center;"><span style="font-size: 24px;"><strong>ACCESS OUR </strong></span></h3></div></div></div><div class="fl-module fl-module-button fl-node-5e1f7a382aaf3 fl-animation fl-fancy-roll-in verticalMiddle" data-node="5e1f7a382aaf3" data-animation-delay="0" data-animation-duration="1"><div class="fl-module-content fl-node-content"><div class="fl-button-wrap fl-button-width-full fl-button-center fl-button-has-icon"> <a href="https://www.asiabridgelaw.com/resources" target="_self" class="fl-button" role="button"> <i class="fl-button-icon fl-button-icon-before fas fa-caret-square-right" aria-hidden="true"></i> <span class="fl-button-text">VIDEO</span> </a></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e20a8ebe0090" data-node="5e20a8ebe0090"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h3 style="text-align: center;"><span style="font-size: 24px;"><strong>LIBRARY</strong></span></h3></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-fixed-width fl-row-bg-color fl-node-5e5888a2578a7" data-node="5e5888a2578a7"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e1550a7b4237" data-node="5e1550a7b4237"><div class="fl-col fl-node-5e1550a7b64a7" data-node="5e1550a7b64a7"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e154fa37ed1a" data-node="5e154fa37ed1a"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h4><strong>About the Author: </strong>Michael J. Bellamy</h4></div></div></div></div></div></div><div class="fl-col-group fl-node-5e1f988cb9f6f" data-node="5e1f988cb9f6f"><div class="fl-col fl-node-5e1f988cbba8b fl-col-small" data-node="5e1f988cbba8b"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-photo fl-node-5e154f522c27f" data-node="5e154f522c27f"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-jpg"> <img class="fl-photo-img wp-image-7313 size-full" src="https://www.asiabridgelaw.com/wp-content/uploads/2014/11/mike-b-media1.jpg" alt="About the Author: Michael J. Bellamy" itemprop="image" height="410" width="260" title="mike-b-media1" srcset="https://www.asiabridgelaw.com/wp-content/uploads/2014/11/mike-b-media1.jpg 260w, https://www.asiabridgelaw.com/wp-content/uploads/2014/11/mike-b-media1-190x300.jpg 190w" sizes="(max-width: 260px) 100vw, 260px" /></div></div></div></div></div></div><div class="fl-col fl-node-5e1f988cbbac7 fl-col-small" data-node="5e1f988cbbac7"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e154fdc3010e" data-node="5e154fdc3010e"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p><span style="font-size: 16px; color: #808080;"><strong>Originally from Upstate New York, Mike moved to Asia in 1993 and is a China business advisor to both Fortune 500 companies and small businesses.  Recognized as an expert on doing business in China, he has been interviewed by WSJ, CNBC, FT &amp; Bloomberg.</strong></span></p><p><span style="font-size: 16px; color: #808080;"><strong>A featured presenter on China issues at seminars, trade shows and corporate events across the globe.</strong></span></p><p><span style="font-size: 16px; color: #808080;"><strong>Learn more about Mike and AsiaBridge Law at</strong></span><br /> <span style="font-size: 14px;"><a href="https://www.asiabridgelaw.com/business-advisory-services/">https://www.asiabridgelaw.com/business-advisory-services/</a></span></p></div></div></div></div></div><div class="fl-col fl-node-5e1f988cbbb01 fl-col-small" data-node="5e1f988cbbb01"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-photo fl-node-5e1f9996d193f" data-node="5e1f9996d193f"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-jpg"> <a href="https://www.chinasourcinginfo.org/book/" target="_blank" rel="noopener"  itemprop="url"> <img class="fl-photo-img wp-image-8998 size-medium" src="https://www.asiabridgelaw.com/wp-content/uploads/2020/01/Book-Guide-to-China-Sourcing-209x300.jpg" alt="The Essential Reference Guide to China Sourcing" itemprop="image" height="300" width="209" title="Book-Guide-to-China-Sourcing" srcset="https://www.asiabridgelaw.com/wp-content/uploads/2020/01/Book-Guide-to-China-Sourcing-209x300.jpg 209w, https://www.asiabridgelaw.com/wp-content/uploads/2020/01/Book-Guide-to-China-Sourcing.jpg 349w" sizes="(max-width: 209px) 100vw, 209px" /> </a></div></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e1f991961776" data-node="5e1f991961776"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p style="text-align: center;"><span style="font-size: 14px;">Mike is the author of “<a href="http://chinasourcinginfo.org/book/">The Essential Reference Guide to China Sourcing</a>”</span><br /> <span style="font-size: 14px;">(available on Amazon).</span></p></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5e58889b4472b fl-row-custom-height fl-row-align-center" data-node="5e58889b4472b"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-full-width fl-node-content"><div class="fl-col-group fl-node-5e1ce2e058daf" data-node="5e1ce2e058daf"><div class="fl-col fl-node-5e1ce2e058e7c" data-node="5e1ce2e058e7c"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e1ce2e058d18" data-node="5e1ce2e058d18"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h2 class="et_pb_module_header" style="text-align: center;"><span style="color: #eeeeee;"><strong>Ready to Contact AsiaBridge Law?</strong></span></h2><p style="text-align: center;"><strong><span style="color: #eeeeee; font-size: 16px;">If you’re ready to get started with AsiaBridge Law or would like more information,<br /> please click here to go to our contact page and fill out our short form.</span></strong></p></div></div></div></div></div></div><div class="fl-col-group fl-node-5e1ce234e6d59" data-node="5e1ce234e6d59"><div class="fl-col fl-node-5e1ce234e6e47" data-node="5e1ce234e6e47"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-button fl-node-5e1ce34ceb96a fl-animation fl-fancy-pulse" data-node="5e1ce34ceb96a" data-animation-delay="0" data-animation-duration="3"><div class="fl-module-content fl-node-content"><div class="fl-button-wrap fl-button-width-auto fl-button-center"> <a href="https://www.asiabridgelaw.com/contact-us/" target="_self" class="fl-button" role="button"> <span class="fl-button-text">Click Here to Get Started</span> </a></div></div></div></div></div></div></div></div></div></div></div><!-- .fl-post-content --></article> <!-- .fl-post --></div></div></div></div><!-- .fl-page-content --><footer class="fl-builder-content fl-builder-content-9539 fl-builder-global-templates-locked" data-post-id="9539" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5e4a91a3c6d68" data-node="5e4a91a3c6d68"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e4a91a3c6d9f" data-node="5e4a91a3c6d9f"><div class="fl-col fl-node-5e4a91a3c6e45 fl-col-small" data-node="5e4a91a3c6e45"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e4a98305e131" data-node="5e4a98305e131"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h4 class="title"><span style="color: #999999;">ABOUT OUR SERVICES</span></h4><div class="textwidget"><p><span style="font-size: 16px;">We believe clients deserve honest, professional &amp; affordable legal services, even in Asia.</span></p><p><span style="font-size: 16px;"><span style="color: #e9e9e9;"><a style="color: #e9e9e9;" href="https://www.asiabridgelaw.com/us/finding-an-english-speaking-lawyer-in-china/">Services are offered in English</a></span>, Spanish, Portuguese, French, German, Italian, Russian and other major languages.</span></p><p><span style="font-size: 16px;">Lawyers and support staff are based across Greater China, Vietnam, Thailand, Myanmar, Cambodia, Mongolia, Laos, Indonesia and Malaysia.</span></p></div></div></div></div></div></div><div class="fl-col fl-node-5e4a91a3c6e0e fl-col-small" data-node="5e4a91a3c6e0e"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e4a990a83c0c" data-node="5e4a990a83c0c"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h4 class="title"><span style="color: #999999;">COUNTRIES COVERED</span></h4></div></div></div><div class="fl-module fl-module-photo fl-node-5e4a988fa052a" data-node="5e4a988fa052a"><div class="fl-module-content fl-node-content"><div class="fl-photo fl-photo-align-center" itemscope itemtype="https://schema.org/ImageObject"><div class="fl-photo-content fl-photo-img-jpg"> <a href="https://www.asiabridgelaw.com/coverage-areas/" target="_self" itemprop="url"> <img class="fl-photo-img wp-image-9612 size-full" src="https://www.asiabridgelaw.com/wp-content/uploads/2020/02/Lawyers-in-Asia-Coverage-Areas-xs-v2.jpg" alt="Lawyers in Asia Coverage Areas" itemprop="image" height="195" width="300" title="Lawyers in Asia Coverage Areas"  /> </a></div></div></div></div><div class="fl-module fl-module-rich-text fl-node-5e4a9806cf10e" data-node="5e4a9806cf10e"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h4 class="title" style="text-align: center;"><span style="color: #999999; font-size: 14px;"><a style="color: #666666;" href="https://www.asiabridgelaw.com/coverage-areas/">Click for Larger Map</a></span></h4><h3 class="title" style="text-align: center;"><span style="color: #ff0000;"><a style="color: #ff0000;" href="https://www.asiabridgelaw.com/contact-us/">Contact Us Today!</a></span></h3></div></div></div></div></div><div class="fl-col fl-node-5e4a91a3c6dd6 fl-col-small" data-node="5e4a91a3c6dd6"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e4a91a3c6e7c" data-node="5e4a91a3c6e7c"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><h4 class="title"><span style="color: #999999;">DISCLAIMER</span></h4><div class="textwidget"><p><span style="font-size: 16px;">AsiaBridge Law (ABL) maintains a network of professional, affordable and fully licensed lawyers across Asia who provide legal support for ABL clients.</span></p><p><span style="font-size: 16px;">ABL is a service provider that engages and manages the work of lawyers in the network on behalf of ABL clients. Neither ABL nor its officers, employees or sales associates provide legal representation or legal advice directly to the client.</span></p></div></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5e4a99902f7a6" data-node="5e4a99902f7a6"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e4a99903714b" data-node="5e4a99903714b"><div class="fl-col fl-node-5e4a9990372de fl-col-has-cols" data-node="5e4a9990372de"><div class="fl-col-content fl-node-content"><div class="fl-col-group fl-node-5e5e4c41f1052 fl-col-group-nested" data-node="5e5e4c41f1052"><div class="fl-col fl-node-5e5e4c41f1110" data-node="5e5e4c41f1110"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-menu fl-node-5e4a9a2f8b5aa" data-node="5e4a9a2f8b5aa"><div class="fl-module-content fl-node-content"><div class="fl-menu fl-menu-responsive-toggle-mobile"> <button class="fl-menu-mobile-toggle hamburger" aria-label="Menu"><span class="svg-container"><svg version="1.1" class="hamburger-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 512 512"> <rect class="fl-hamburger-menu-top" width="512" height="102"/> <rect class="fl-hamburger-menu-middle" y="205" width="512" height="102"/> <rect class="fl-hamburger-menu-bottom" y="410" width="512" height="102"/> </svg> </span></button><div class="fl-clear"></div><nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-footer" class="menu fl-menu-horizontal fl-toggle-none"><li id="menu-item-7617" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/us/">About Us</a></li><li id="menu-item-7689" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/client-testimonials/">Testimonials</a></li><li id="menu-item-7616" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/resources/">Resources</a></li><li id="menu-item-7618" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/careers/">Careers</a></li><li id="menu-item-7619" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/terms-service/">Terms of Service</a></li><li id="menu-item-8399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.asiabridgelaw.com/contact-us/">Rate Sheet</a></li></ul></nav></div></div></div></div></div><div class="fl-col fl-node-5e5e4c41f1114 fl-col-small" data-node="5e5e4c41f1114"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-icon-group fl-node-5e5e4c5829d64 noBoxShad" data-node="5e5e4c5829d64"><div class="fl-module-content fl-node-content"><div class="fl-icon-group"> <span class="fl-icon"> <a href="https://www.facebook.com/AsiaBridgeLaw/" target="_blank" aria-label="link to https://www.facebook.com/AsiaBridgeLaw/" rel="noopener" > <i class="fab fa-facebook-square" aria-hidden="true"></i> </a> </span> <span class="fl-icon"> <a href="https://www.linkedin.com/company/asiabridgelaw/" target="_blank" aria-label="link to https://www.linkedin.com/company/asiabridgelaw/" rel="noopener" > <i class="fab fa-linkedin" aria-hidden="true"></i> </a> </span></div></div></div></div></div></div></div></div></div></div></div></div><div class="fl-row fl-row-full-width fl-row-bg-color fl-node-5e4a91a3c6c8e" data-node="5e4a91a3c6c8e"><div class="fl-row-content-wrap"><div class="fl-row-content fl-row-fixed-width fl-node-content"><div class="fl-col-group fl-node-5e4a91a3c6cc9" data-node="5e4a91a3c6cc9"><div class="fl-col fl-node-5e4a91a3c6cfa" data-node="5e4a91a3c6cfa"><div class="fl-col-content fl-node-content"><div class="fl-module fl-module-rich-text fl-node-5e4a91a3c6d31" data-node="5e4a91a3c6d31"><div class="fl-module-content fl-node-content"><div class="fl-rich-text"><p style="text-align: left;"><span style="color: #a3a3a3;">© 2012-2020 by AsiaBridge Law - Engaging Lawyers in Asia All Rights Reserved.</span><br /> <span style="color: #a3a3a3;">No part of this website may be reproduced, stored, or transmitted by any means - whether auditory, graphic, mechanical, or electronic - without written permission.</span><br /> <span style="color: #a3a3a3;">Unauthorized reproduction of any part of this website is illegal and is punishable by law.</span></p></div></div></div></div></div></div></div></div></div></footer></div><!-- .fl-page --> <script type="text/javascript">var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":3,"name":"AsiaBridge Law","avatar":"72982603f97bd5d4c8d1683bc280f7fe"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '17374']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();</script> <link rel='stylesheet' id='fl-builder-layout-9733-css'  href='https://www.asiabridgelaw.com/wp-content/uploads/bb-plugin/cache/9733-layout-partial.css?ver=a506fb0409b69dacb26fb313f0c7bfdc' type='text/css' media='all' /> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.3.2.2'></script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/plugins/bb-plugin/js/jquery.waypoints.min.js?ver=2.3.2.2'></script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/uploads/siteground-optimizer-assets/fl-builder-layout-9733.min.js?ver=a506fb0409b69dacb26fb313f0c7bfdc'></script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js?ver=5.4.4'></script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js?ver=2.3.2.2'></script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/uploads/siteground-optimizer-assets/fl-builder-layout-bundle-7bd7d6c90799f433e17158c080e8fd1e.min.js?ver=2.3.2.2-1.3.0.1'></script> <script type='text/javascript'>/* <![CDATA[ */
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.asiabridgelaw.com/wp-content/themes/bb-theme/js/theme.min.js?ver=1.7.5.1'></script> <script type='text/javascript' src='https://www.asiabridgelaw.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> </body></html>